Project X Forums



It is currently Fri Nov 15, 2019 12:37 am

All times are UTC




Post new topic Reply to topic  [ 4 posts ] 
Author Message
 Post subject: hi . i have a problem
PostPosted: Thu Mar 03, 2011 4:10 pm 
Offline

Joined: Thu Mar 03, 2011 4:08 pm
Posts: 2
hi
dunno why when i try to maximize my worms, it crashes (with projectX)... after clearing script :(probably im bein stupid.
Im running wa 3.6.29 with wormkit.
:roll: :roll:


Top
 Profile  
Reply with quote  
 Post subject: Re: hi . i have a problem
PostPosted: Mon Mar 07, 2011 10:38 am 
Offline
Site Admin
User avatar

Joined: Mon Aug 17, 2009 12:29 pm
Posts: 91
Apologies for the late response. Could we have more information on your current computer setup (e.g OS, ERRORLOG.TXT)?


Top
 Profile  
Reply with quote  
 Post subject: Re: hi . i have a problem
PostPosted: Thu Mar 24, 2011 11:02 pm 
Offline

Joined: Thu Mar 03, 2011 4:08 pm
Posts: 2
I get Errorlog.
It stop working
it works sometimes (rarely)
and when it does, the weapons appears in black/n/white
gravity gun doesnt work
and it crashes


Top
 Profile  
Reply with quote  
 Post subject: Re: hi . i have a problem
PostPosted: Sun Apr 10, 2011 11:03 am 
Offline
Site Admin
User avatar

Joined: Mon Aug 17, 2009 12:29 pm
Posts: 91
Please upload the ERRORLOG.TXT file.


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 0 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Skin by Lucas Kane